<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class=" ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class=" ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class=" ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class=" ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article variante ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		
		<title>« En sortir » &mdash; mais de quoi et par où ?, par Frédéric Lordon (Les blogs du Diplo, 10 mai 2020)</title>
<meta name="description" content="Sauf les demeur&#233;s, tout le monde comprend maintenant qu&#039;on ne se tirera pas v&#233;ritablement de la situation pr&#233;sente par des rustines de politique mon&#233;taire ou de report de taxes. L&#039;origine de ce virus, son lien de plus en plus clair avec l&#039;&#233;cocide capitaliste, l&#039;esp&#232;ce de n&#233;m&#233;sis virale d&#233;cha&#238;n&#233;e qui nous attend si nous continuons dans le m&#233;pris de toute chose qui n&#039;est pas l&#039;argent, sugg&#232;rent de poser enfin quelques questions s&#233;rieuses sur la mani&#232;re, non dont nous produisons &#224; domicile des respirateurs, mais dont nous vivons. Demander, par exemple, s&#039;il n&#039;est pas temps de &#171; sortir de l&#039;&#233;conomie &#187;, ou de choisir entre &#171; l&#039;&#233;conomie ou la vie &#187;, c&#039;est poser &#224; nouveau des questions s&#233;rieuses. S&#233;rieuses mais peu claires." />







	





	




<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@mdiplo">



<meta property="og:url" content="https://blog.mondediplo.net/en-sortir-mais-de-quoi-et-par-ou" />
<meta property="og:type" content="article" />
<meta property="og:title" content="« En sortir » &mdash; mais de quoi et par où ?" />
<meta property="og:description" content="Par Frédéric Lordon (La pompe à phynance, Les blogs du Diplo, 10 mai 2020)
" />
<meta property="og:site_name" content="Le Monde diplomatique" />

<meta property="og:image" content="https://blog.mondediplo.net/IMG/arton2140.jpg" />
<meta property="article:published_time" content="2020-05-10" /> 

<link rel="canonical" href="https://blog.mondediplo.net/en-sortir-mais-de-quoi-et-par-ou" /><meta name="generator" content="SPIP 3.2.1 SVN [24144]" />


<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1">


<meta name="robots" content="max-snippet:-1, max-image-preview:large">


<link rel="alternate" type="application/rss+xml" title="RSS" href="https://blog.mondediplo.net/rss/" />


<link rel='stylesheet' href='local/cache-css/4f3083c765e077aa65b6dbb800a87d5f.css?1589183513' type='text/css' />






<script type='text/javascript'>var var_zajax_content='contenu';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:"a[type='image/jpeg'],a[type='image/png'],a[type='image/gif']",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->





















<script type='text/javascript' src='local/cache-js/f62165a6fa550af7ec7f0daf4a243021.js?1589183514'></script>
















<!-- insert_head -->	</head>
	<body class="categorie-inconnue">

	<div class="preentete" id="tout-en-haut" >







<div class="zizi">
	<div class="unemensuel">
		<a href="//www.monde-diplomatique.fr/2020/05"><img src="//www.monde-diplomatique.fr/local/couv/2020-05-g.jpg"/></a>
	</div>
		<div class="dates_auteurs">
			En kiosques : <a href="//www.monde-diplomatique.fr/2020/05">mai 2020</a>
		</div>
</div>	


<div class="commerce bouton">
	<a id="entete-s-abonnner" class="suivi abo" href="https://www.monde-diplomatique.fr/abo">Abonnement</a>
	<a id="entete-faire-un-don" class="suivi dons" href="https://dons.monde-diplomatique.fr/">Faire un don</a>

 
	<div class="connexion bouton">
			<a id="session_connexion" class="sesame" href="/connexion">Connexion</a>
		</div>
</div>

</div>


<div class="bloc-connexion" data-retour="https://blog.mondediplo.net/en-sortir-mais-de-quoi-et-par-ou" data-erreur_connexion="" data-langue="fr">
	
</div>	<div id="page">
		<div id="entete">
			<div class="labyrinthe">
    <div class="logodiplo">
        <a class="pages" href="//www.monde-diplomatique.fr/">
            <img src='/squelettes/images/logo-enlong.svg' width='520' height='54' alt='Le Monde diplomatique' />
        </a>
    </div>
    

    <div class="services">
        <a id="burgermenu" class="bouton_menu" href="/">
            <img src='squelettes/images/burger.png' width='73' height='36' alt='Accéder au menu' />
        </a>
        <div id="search">
            <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
            <form action="https://www.monde-diplomatique.fr/recherche" method="get"><div>
    
        <label for="recherche">Rechercher&nbsp;:</label>
        <input class="text" size="10" name="s" id="recherche" accesskey="4" type="text"><input class="submit" value=">>" title="Rechercher" type="submit">
        </div></form>
        </div>
        </div>	
    </div>

</div>




<ul id="menu">
	<li><a id="entree-accueil" href="//www.monde-diplomatique.fr/">Accueil</a></li>
	<li class="sousgroupe">
	<a id="entree-numero" href="//www.monde-diplomatique.fr/2020/05">Numéro du mois</a>
	</li>
	<li><a id="entree-archives"  href="//www.monde-diplomatique.fr/archives">Archives</a></li>
	<li class="rcache rcache2"><a id="entree-cartes"  href="//www.monde-diplomatique.fr/cartes/">Cartes</a></li>
	<li><a id="entree-audio" href="//www.monde-diplomatique.fr/audio" class="suivi">Audio</a></li>
	<li class="sousgroupe"><a id="entree-mav"  href="//www.monde-diplomatique.fr/mav/">Manière de voir</a></li>
	<li class="sousgroupe"><a id="entree-publi" href="//www.monde-diplomatique.fr/publications" class="suivi">Hors-séries</a></li>
	<li class="rcache"><a id="entree-blogs"  href="/">Blogs</a></li>
	<li class="rcache rcache2"><a id="entree-apropos" href="//www.monde-diplomatique.fr/diplo/apropos">À propos</a></li>
	<li class="clear"></li>
</ul>




<div class="bandorub">
    <img src='local/cache-vignettes/L1020xH156/6-72349.jpg?1523527816' width='1020' height='156' alt=' ' />
</div>






<div class="ariane">







<a class="absotrick" href="-La-pompe-a-phynance-">></a>
	<div class="fil">
		<a class="secondfil" href="/"><span class="cep">> </span>Les blogs du « Diplo »</a>
		<a class="filin" href="-La-pompe-a-phynance-"><span class="cep">> </span>La pompe à phynance</a> 
		<div class="lienancres">
			<a class="plusdinfos" href="#plus_d_infos">i</a>
			
			
			
			
			<a class="partage" href="#partage" title="Partager cet article" />&nbsp;</a>
			
		</div>		
	</div>




</div>		</div>
		<div id="conteneur">
			<div id="contenu">
				<div class="contenu-principal surlignable type_encadre blog colore"
 couleurmi="ff000d"
 couleurclaire="e1e9e1"
 couleursombre="320002"
 couleurpale="ff999e"
 couleurfoncee="990007"
 couleurfond="7f4c4f">


	<div class="cartouche">
		
		<p class="crayon article-surtitre-2140 surtitre">Perspectives (3)</p>
		<h1 class="crayon article-titre-2140 h1">«<small class="fine"> </small>En sortir<small class="fine"> </small>» &mdash; mais de quoi et par où<small class="fine"> </small>?</h1>
		

	
	
		
		
		
		
		
		<div class="dates_auteurs calcul_date">
				par <span class="auteurs">Frédéric Lordon</span>, 10 mai 2020			
		</div>
	
	
	</div>

	<div class="bandeautitre">
		<a class="bandeau" href="#tout-en-haut">
			<div class="logo"><img src='/squelettes/images/logo-enlong-blanc.svg' alt='Le Monde diplomatique' /></div>
			<div class="letitre">«<small class="fine"> </small>En sortir<small class="fine"> </small>» &mdash; mais de quoi et par où<small class="fine"> </small>?</div><span>&uarr;</span>
		</a>
		<a class="partage" href="#partage" title="Partager cet article" />&nbsp;</a>
	</div>

		<div class="crayon article-texte-2140 texte">
			<figure class='spip_document_3147 spip_documents spip_documents_center xl' style='width:890px;'>
	<div class="limage">
		
			<img src='local/cache-vignettes/L890xH1063/reservist_of_the_first_division__malevich__1914_-11a04-13d46.jpg?1589178816' width='890' height='1063' class='spip_logos' alt='JPEG - 332.4&#160;ko' />
		
	</div>
	<figcaption>
		
		<div class='crayon document-descriptif-3147 spip_doc_descriptif'
		 style='width:890px;'>Kasimir Malevitch. &mdash; «<small class="fine"> </small>Réserviste de la première division<small class="fine"> </small>», 1914.
</div>
	</figcaption>
</figure><blockquote class="spip">
<p>Comme tout ce qu&#8217;il y a à dire sur la situation économique présente, et ses éventuelles issues, tiendrait difficilement en un seul texte, l&#8217;idée d&#8217;une sorte de (mini) série a semblé une possibilité, depuis la formulation de quelques hypothèses simples jusqu’à l&#8217;esquisse de voies de sortie, en passant par des essais de clarification du «<small class="fine"> </small>problème<small class="fine"> </small>» comme il se pose (ou comme on pourrait le poser).</p>
</blockquote>
<p><span class="mot-lettrine"><span class="lettrine">S</span>auf</span> les demeurés, tout le monde comprend maintenant qu’on ne se tirera pas véritablement de la situation présente par des rustines de politique monétaire ou de report de taxes. L’origine de ce virus, son lien de plus en plus clair avec l’écocide capitaliste, l’espèce de némésis virale déchaînée qui nous attend si nous continuons dans le mépris de toute chose qui n’est pas l’argent, suggèrent de poser enfin quelques questions sérieuses sur la manière, non dont nous produisons à domicile des respirateurs, mais dont nous vivons. Demander, par exemple, s’il n’est pas temps de «<small class="fine"> </small>sortir de l’économie<small class="fine"> </small>», ou de choisir entre «<small class="fine"> </small>l’économie ou la vie<small class="fine"> </small>», c’est poser à nouveau des questions sérieuses. Sérieuses mais peu claires.</p>
<h3 class="spip">Quelle économie<small class="fine"> </small>?</h3><q class="lire_aussi">   

	
 <div class="logo"><a href="https://www.monde-diplomatique.fr/61750"><img src='local/cache-vignettes/L600xH315/arton61750jp0ee2-4bfff-f0eb5.jpg?1588079316' width='600' height='315' /></a></div>


Lire aussi Philippe Descamps <span class="et">&</span> 


Thierry Lebel, «&nbsp;<a href="https://www.monde-diplomatique.fr/61750">Un avant-goût du choc climatique</a>&nbsp;», <i>Le Monde diplomatique</i>, mai&nbsp;2020.

</q>
<p>Qu’est-ce que c’est l’«<small class="fine"> </small>économie<small class="fine"> </small>» dont il faudrait sortir<small class="fine"> </small>? Si l’on définit très généralement l’«<small class="fine"> </small>économie<small class="fine"> </small>» par l’ensemble des données sous lesquelles s’organise la reproduction matérielle collective, évidemment ces énoncés n’ont aucun sens. <i>«<small class="fine"> </small>Pour vivre, il faut avant tout boire, manger, se loger, s’habiller et quelques autres choses encore<small class="fine"> </small>»,</i> écrivent Marx et Engels dans <i>L’idéologie allemande</i>. Au sens le plus général du terme, «<small class="fine"> </small>l’économie<small class="fine"> </small>» désigne la réponse collective qu’une formation sociale apporte à ce «<small class="fine"> </small>il faut<small class="fine"> </small>», jusqu’à la fourniture de ces «<small class="fine"> </small>quelques autres choses encore<small class="fine"> </small>». Dans une lettre à Kugelmann, Marx enfonce le clou : <i>«<small class="fine"> </small>N’importe quel enfant sait que toute nation crèverait qui cesserait le travail, je ne veux pas dire pour un an, mais ne fût-ce que quelques semaines<small class="fine"> </small>»</i><span class="spip_note_ref">&nbsp;(<a href='#nb1' class='spip_note' rel='appendix' title='Lettre à Kugelmann, 11 juillet 1868. Merci à André Orléan de m’en avoir rappelé&nbsp;(...)' id='nh1'>1</a>)</span>. «<small class="fine"> </small>Sortir de l’économie<small class="fine"> </small>», ça ne peut donc pas être s’affranchir de ça.</p>
<p>Le texte «<small class="fine"> </small><a href="https://lundi.am/L-economie-ou-la-vie" class='spip_out' rel='external'>L’économie ou la vie</a><small class="fine"> </small>» semble, lui, viser autre chose : l’«<small class="fine"> </small>économie<small class="fine"> </small>» comme formation culturelle de longue période, une séquence anthropologique historique, fabricatrice d’un certain <i>type d’homme</i>, essentiellement replié sur la poursuite apeurée de ses intérêts de conservation. Et l’ethos qui vient avec : en toutes choses, calculer égoïstement. Pères fondateurs : Hobbes, Smith.</p>
<p>Cependant Giorgio Agamben, qui n’est probablement pas en désaccord avec cette définition de l’économie, ouvre un de ses <a href="https://lundi.am/Une-question" class='spip_out' rel='external'>textes récents</a> par une citation frappante : <i>«<small class="fine"> </small>La peste marqua, pour le début de la ville, le début de la corruption. Personne n’était plus disposé à persévérer dans la voie de ce qu’il jugeait auparavant être le bien, parce qu’il croyait qu’il pouvait peut-être mourir avant de l’atteindre<small class="fine"> </small>»</i>. Raisonnement digne d’un économiste possédé par la théorie du choix rationnel. On croirait lire du Gary Becker, le fou Nobel qui a décidé que la théorie économique du comportement rationnel pouvait s’appliquer à tous les segments de la vie : divorcer ou rester marié<small class="fine"> </small>? passer à l’acte criminel ou se retenir<small class="fine"> </small>? arrêter de fumer ou continuer<small class="fine"> </small>? se garer sur une place interdite ou chercher encore<small class="fine"> </small>? &mdash; rester vertueux ou passer corrompu<small class="fine"> </small>? Autant de cas particuliers de l’universelle condition humaine &mdash; envisagée depuis le cabanon &mdash; qui n’est qu’arbitrage rationnel entre solutions alternatives. La vie : une succession de choix, c’est-à-dire un calcul permanent des bénéfices et des coûts, et la recherche en tout de l’optimisation.</p>
<blockquote class="exergue">
	Par quels moyens purge-t-on les individus de leurs adhérences d’égoïsme calculateur<small class="fine"> </small>?

</blockquote>
<p>Pourtant ça n’est pas Becker qui écrit ainsi les détours du choix rationnel entre maintien de la vertu et déboutonnage de la corruption en horizon fini sous contrainte de mortalité épidémique. C’est Thucydide. Si l’«<small class="fine"> </small>économie<small class="fine"> </small>», entendue comme le règne du type humain calculateur rationnel, est déjà repérable <a href="la-peste-noire-de-429-a-athenes" class='spip_in'>dans la pensée de Thucydide</a>, serait-ce qu’elle est davantage qu’une formation culturelle de longue période : une formation culturelle de <i>très très</i> longue période<small class="fine"> </small>? Évidemment, c’est là un propos parfaitement outrancier : la Grèce de Thucydide ne nous montre que des traces de cette «<small class="fine"> </small>économie<small class="fine"> </small>», et non son <i>règne</i> à proprement parler. Elle n’a pas colonisé la totalité de la vie, ni empoisonné tous les rapports sociaux. Cependant, elle est pour ainsi dire «<small class="fine"> </small>déjà là<small class="fine"> </small>» &mdash; comme une disposition. La question est alors la suivante : fait-on une perspective politique raisonnable pour notre époque avec l’idée de fermer <i>complètement</i> une «<small class="fine"> </small>parenthèse<small class="fine"> </small>» qui s’est ouverte il y a si longtemps<small class="fine"> </small>? Question subsidiaire : quelqu’un possède-t-il l’ingénierie politique des transformations anthropologiques<small class="fine"> </small>? Par quels moyens purge-t-on les individus de leurs adhérences d’égoïsme calculateur &mdash; qu’on puisse faire mieux, c’est tout à fait certain (ça n’est, même, pas difficile), mais le peut-on <i>tout à fait</i><small class="fine"> </small>?</p>
<p>Pourtant, «<small class="fine"> </small>L’économie ou la vie<small class="fine"> </small>» est une formule qui touche particulièrement juste dans la période actuelle. C’est même trop peu dire encore : elle en livre une vérité essentielle, révélée au moment où les masques tombent. Car les cinglés sont sortis du bois pour de bon. Le Boucher : <i>«<small class="fine"> </small>Le risque existe que la France devienne le pays dont l’économie reste la plus longtemps arrêtée du monde. Il existe à cause de la préférence française pour le non-travail<small class="fine"> </small>»</i>. Quatremer : <i>«<small class="fine"> </small>C’est dingue quand on y songe : plonger le monde dans la plus grande récession depuis la seconde guerre mondiale pour une pandémie qui a tué pour l’instant moins de 100 000 personnes (sans parler de leur âge avancé)<small class="fine"> </small>»</i>. Le même : <i>«<small class="fine"> </small>Quand je vois cette trouille de la mort, je me dis qu’il n’y aurait guère de volontaires pour débarquer en Normandie en 44<small class="fine"> </small>»</i> (qui pourrait douter en effet que GI Joe Quatremer se serait porté en tête de péniche<small class="fine"> </small>?) Nous sommes tous américains. D’ailleurs le gouverneur en second du Texas, trumpiste halluciné, est <a href="https://twitter.com/Newsweek/status/1252556817772744704" class='spip_out' rel='external'>bien d’accord</a> avec le journaliste de <i>Libération </i> : il faut <i>«<small class="fine"> </small>prendre le risque de retourner au travail<small class="fine"> </small>»</i> car <i>«<small class="fine"> </small>il y a des choses plus importantes que la vie<small class="fine"> </small>»</i>. L’os à découvert.</p>
<p>Les très grandes crises ont au moins un avantage : elles donnent à voir les fonds de marmite. Un «<small class="fine"> </small>manager<small class="fine"> </small>» (<a href="https://twitter.com/CerveauxNon/status/1252910694535704576" class='spip_out' rel='external'>sur RMC</a>) : <i>«<small class="fine"> </small>50 000 morts en France, c’est pas énorme. Et quand on sait que c’est des gens âgés… 8 000 morts dans les Ehpad, c’est des gens qui allaient mourir de toute façon<small class="fine"> </small>»</i>. C’est très exactement ce que pensent Quatremer-Le Boucher-Pénicaud-Borne, et sans doute une immense partie de la «<small class="fine"> </small><a href="https://lundi.am/Situation" class='spip_out' rel='external'>classe nuisible</a><small class="fine"> </small>» qui constitue le socle de la macronie &mdash; et n’a jamais si bien mérité son nom : un point de PIB vaut bien quelques milliers de vies humaines (des autres).</p>
<p>Ici on pense nécessairement à des précédents historiques, à ces régimes pour lesquels la vie humaine comptait si peu. Dans la version néolibérale, cependant, on n’a pas la grossièreté de <i>détruire directement</i>, on se contente de rendre <i>expendable</i> : les humains comme des consommables. Voilà la belle tête de l’humanisme libéral. On pensait que le libéralisme, ses déclarations de droits fondamentaux, étaient l’honneur des «<small class="fine"> </small>démocraties<small class="fine"> </small>» dressées contre les totalitarismes qui bafouent «<small class="fine"> </small>l’homme<small class="fine"> </small>» et tiennent la vie pour rien. Tout ça pour se finir comme à «<small class="fine"> </small>Des chiffres et des lettres<small class="fine"> </small>» : «<small class="fine"> </small>&mdash; Pas mieux<small class="fine"> </small>».</p>
<h3 class="spip">L’économie comme tyrannie de la valeur</h3>
<p>Pour le coup, il y a bien un règne dont tous ces cinglés ne sont que les fonctionnaires symboliques et les ventriloques inconscients : le règne de l’économie précisément. Mais alors définissable comment<small class="fine"> </small>? Comme la tyrannie de la valeur d’échange autonomisée et fétichisée. C’est dire si Marx n’est pas près de sortir de notre horizon intellectuel. L’économie, au sens contemporain du terme, c’est la production de valeurs d’usage monstrueusement colonisée par la valeur d’échange devenue folle, à savoir : la production finalement indifférente à ce qu’elle produit, gouvernée exclusivement par la perspective de la mise sur le marché en vue de la conversion monétaire et de l’accumulation indéfinie. Le capital financier porte à son dernier degré de pureté la logique de la valeur d’échange &mdash; et ça n’est pas un hasard que le néolibéralisme l’ait placé en position de dominer la totalité de la vie économique. L’indifférence aux contenus substantiels y est poussée à l’extrême : peu importe d’investir dans les yaourts, les armes, ou le PQ, l’essentiel est le <i>retour</i>.</p>
<q class="lire_aussi">   

	
 <div class="logo"><a href="https://www.monde-diplomatique.fr/58734"><img src='local/cache-vignettes/L600xH315/arton58734jp5315-f74f6-1054b.jpg?1539415898' width='600' height='315' /></a></div>


Lire aussi John Bellamy Foster, «&nbsp;<a href="https://www.monde-diplomatique.fr/58734">Karl Marx et l’exploitation de la nature</a>&nbsp;», <i>Le Monde diplomatique</i>, juin&nbsp;2018.

</q>
<p>À l’image du capital financier, la valeur d’échange ignore la qualité. Elle exprime tout entière sa logique dans la quantité &mdash; d’argent. De là qu’elle se présente comme primat du <i>nombre</i>, qu’elle soumette toute la société à l’empire du nombre &mdash; et fasse le parc à thème des économistes, puis celui des managers Excel. Vivre d’une vie qui n’est pas seulement biologique étant par excellence une affaire de qualité, il est normal qu’elle soit traitée comme une donnée dénuée de toute pertinence par la logique de la quantité. Elle peut alors entrer dans un traitement nombré &mdash; un <i>calcul</i> &mdash; dont les autres termes se compteront eux en points de PIB, ou en pourcentage de dette. Pour tant de points, tant de malades, donc tant de morts, on a des abaques, ça s’étudie. En plus de sa proximité avec le <i>lieutenant-governor</i> trumpiste du Texas, l’humanisme européen de Quatremer voit-il sa communion de pensée avec le général Nivelle : pour prendre la cote machin, 10 000 morts, pour conquérir le bois truc 150 mètres plus loin, 5 000 morts, ce sera une belle journée.</p>
<blockquote class="exergue">
	Pour que l’économie au sens de la nécessité générale ne tombe pas entièrement sous l’emprise de l’économie au sens particulier de la valeur d’échange

</blockquote>
<p>S’il faut sortir de quelque chose, en effet c’est de <i>ça</i>. Non pas donc en accomplissant &mdash; et par quels moyens<small class="fine"> </small>? &mdash; une soudaine révolution anthropologique : mettre la transformation sociale sous le prérequis de l’avènement de «<small class="fine"> </small>l’homme admirable<small class="fine"> </small>» ne nous emmènera pas très loin. Pas davantage en pensant pouvoir sauter magiquement par-dessus les nécessités de la reproduction matérielle collective, soit la définition la plus élémentaire de ce qu’il y a à entendre par «<small class="fine"> </small>économie<small class="fine"> </small>». Mais, précisément, en les (re)prenant à bras-le-corps pour que l’économie au sens de la nécessité générale ne tombe pas entièrement sous l’emprise de l’économie au sens particulier de la valeur d’échange : pour que la reproduction matérielle collective s’organise sous <i>d’autres</i> rapports sociaux que ceux de la valeur capitaliste.</p>
<h3 class="spip">Communalisme et division du travail</h3>
<p>Mais alors lesquels<small class="fine"> </small>? La question de leur nature n’est pas dissociable de celle de leur périmètre &mdash; c’est-à-dire de la question des échelles. Or l’idée de «<small class="fine"> </small>sortir de l’économie<small class="fine"> </small>» est souvent associée à des schémas de réorganisation sur des bases «<small class="fine"> </small>communalistes<small class="fine"> </small>», locales et autonomes : pour faire simple, ZAD et potagers. On comprend que ces propositions gagnent un pouvoir d’attraction considérable dans la perspective bien fondée, à terme, de dislocations terminales. Du reste, elles n’ont aucun besoin de cet horizon d’effondrement pour se justifier : la restauration des autonomies locales est <i>en soi</i> hautement désirable. On pourrait même en dire qu’elles ont pour valeur éminente d’être comme la fabrique anthropologique du «<small class="fine"> </small>monde d’après<small class="fine"> </small>» : des lieux de pratique collective où les individus ont quelque chance de défaire les plis que le capitalisme a mis en eux, et de s’en faire de nouveaux.</p>
<p>Et cependant il faut ajouter qu’elles n’en sont pas moins tout à fait insuffisantes. On ne refait pas une «<small class="fine"> </small>économie<small class="fine"> </small>» &mdash; puisqu’il ne s’agit pas d’en sortir mais de la refaire &mdash; par une juxtaposition de communes. Le mouvement communaliste échouera s’il ne pense pas <i>la division du travail</i><span class="spip_note_ref">&nbsp;(<a href='#nb2' class='spip_note' rel='appendix' title='Bookchin, par exemple, n’ignore pas le problème. Lire aussi Benjamin&nbsp;(...)' id='nh2'>2</a>)</span>. Il est vrai que la division du travail pose un problème particulier, et particulièrement épineux, à toutes les perspectives qu’on pourra dire «<small class="fine"> </small>localistes<small class="fine"> </small>» : car elle est un fait fondamentalement <i>macrosocial</i>. Or, on ne recompose pas le macrosocial, spécialement celui de la division du travail, par une simple addition-juxtaposition de formations locales «<small class="fine"> </small>autonomes<small class="fine"> </small>».</p>
<blockquote class="exergue">
	On ne refait pas une «<small class="fine"> </small>économie<small class="fine"> </small>» par une juxtaposition de communes

</blockquote>
<p>Il suffit de s’aventurer à reconstituer le processus de production même du bien en apparence le plus modeste, un stylo ou un tournevis, à le décomposer par la pensée en ses constituants et ses opérations élémentaires, puis de voir ce que chacun de ces composants et chacune de ces opérations, ou de leurs moyens, supposent à leur tour de composants et d’opérations, et de moyens, qui eux-mêmes à leur tour, etc., pour voir surgir l’entièreté de la division du travail qui s’y trouve repliée. Par exemple : un stylo. La plume du stylo, son façonnage, le métal de la plume, qui déjà appelle toute l’industrie extractive puis la sidérurgie, le façonnage appelant lui les machines-outils, mais que ne faut-il pas de moyens pour produire ces moyens eux-mêmes, et n’oublions pas l’encre et les plastiques, la chimie qui les permet, l’énergie indispensable à tous ces processus, etc.</p>
<p>Voilà ce que c’est que la division du travail : le macrosocial d’un mode de production entier présent dans chacun de ses produits. Aucune communauté restreinte, si autonome se veuille-t-elle, ne peut internaliser cette entièreté, même quand elle pousse très loin l’effort de réduire le nombre des biens avec lesquels elle entend vivre : ça n’est à la portée que de l’ensemble social de grande échelle &mdash; ou alors, si la communauté veut demeurer de petite taille, elle aura à se brancher, par quelque forme d’échange, sur d’autres ensembles… eux, de grande taille : autant de moins pour l’«<small class="fine"> </small>autonomie<small class="fine"> </small>».</p>
<p>Sauf à tomber dans les antinomies les plus figées, on n’en conclut pas que les autonomies locales ne sont pas nécessaires &mdash; elles le sont &mdash; : juste qu’elles ne sont pas suffisantes. Par conséquent, s’il est question d’«<small class="fine"> </small>économie<small class="fine"> </small>» (celle dont on ne sort pas), qu’il y a quelque chose à penser <i>politiquement</i> pour les grandes échelles &mdash; les échelles de la division du travail.</p>
<p>Penser politiquement la division du travail, c’est la penser à la fois sous le rapport de ses fins et sous celui de ses formes. Les fins : produire en vue de quelle place de la production dans la vie collective, déterminée par quel type d’exigence<small class="fine"> </small>? Les formes : produire dans quelles sortes d’agencement collectif, sous quels types de rapports sociaux<small class="fine"> </small>?</p>
<p>Les fins d’abord, car c’est l’état du désir d’objets qui détermine l’extension et la profondeur de la division du travail. Le capitalisme tient que cet état du désir est illimité. Il en déduit que la division du travail, qui doit sans cesse faire apparaître de nouvelles choses, est vouée à s’étendre et à s’approfondir <i>indéfiniment</i> &mdash; et du même indéfini que celui de la valeur d’échange. Sortir de <i>cette</i> économie, l’économie capitaliste de la valeur d’échange, nous voyons maintenant de plus en plus clairement que ça n’est pas seulement une nécessité politique «<small class="fine"> </small>en général<small class="fine"> </small>», mais une nécessité vitale collective. Il s’ensuit que nous aurons à redéfinir. Mais alors jusqu’où<small class="fine"> </small>?</p>
<q class="lire_aussi">   

	
 <div class="logo"><a href="https://www.monde-diplomatique.fr/61748"><img src='local/cache-vignettes/L600xH315/arton61748jp1484-e773c-c0fb2.jpg?1588079316' width='600' height='315' /></a></div>


Lire aussi Cédric Durand <span class="et">&</span> 


Razmig Keucheyan, «&nbsp;<a href="https://www.monde-diplomatique.fr/61748">L’heure de la planification écologique</a>&nbsp;», <i>Le Monde diplomatique</i>, mai&nbsp;2020.

</q>
<p>Les expériences communalistes ont répondu à la question dans la pratique &mdash; et ceux qui s’y sont livrés y ont engagé leur personne. À la question : «<small class="fine"> </small>jusqu’où<small class="fine"> </small>?<small class="fine"> </small>», la réponse a été : «<small class="fine"> </small>loin, très loin<small class="fine"> </small>». Si ces expériences avaient dû couper pour de bon toute dépendance résiduelle à la division du travail extérieure &mdash; capitaliste &mdash;, la réponse aurait eu à être : «<small class="fine"> </small>beaucoup plus loin encore<small class="fine"> </small>» (en fait on ne saurait même plus dire jusqu’où). C’est une première difficulté.</p>
<p>La seconde tient au fait que, sous ce rapport, ces expériences, si admirables soient-elles, ne peuvent faire paradigme : elles ne sont pas généralisables. L’hypothèse que le gros de la population pourrait consentir à des niveaux de renoncement matériel pareils est intenable. Que le développement de la formation sociale post-capitaliste voie la floraison de zones communalistes ou d’ilots d’autonomie (aux finalités les plus variées, depuis les jardins collectifs jusqu’aux garages ou aux dispensaires autogérés) est une chose<small class="fine"> </small>; que la formation sociale se réduise à leur multiplication-juxtaposition en est une autre. Il y aura quelque chose <i>en plus</i>. Quelque chose appelé par les nécessités de la division macrosociale du travail.</p>
<blockquote class="exergue">
	L’hypothèse que le gros de la population pourrait consentir à des niveaux de renoncement matériel pareils est intenable

</blockquote>
<p>Que la division du travail capitaliste ait atteint des niveaux de démence et qu’il faudra en revenir, c’est certain. Qu’on pourrait, en cette matière, <i>rembobiner</i> complètement, c’est déraisonnable. Or il faut avoir conscience de ce qu’appellent des choses devenues pour nous aussi élémentaires, et impossibles à abandonner, que l’eau courante, froide et chaude, l’énergie, le tout-à-l’égout, le chauffage urbain, mais aussi les moyens de télécommunications, quelques-uns de transport également peut-être, pas mal d’autres choses en fait, et se refaire à leur propos le raisonnement du stylo, de la plume et de l’encre.</p>
<p>Alors on voit réapparaître la division du travail comme fait macrosocial. C’est-à-dire comme nécessité et comme problème. Pas seulement, donc, le problème d’en déterminer <i>politiquement </i> l’extension et la profondeur : celui, également, d’en organiser les rapports <i>à l’échelle correspondante</i> &mdash; celle de la formation sociale entière. Non plus les rapports capitalistes &mdash; ceux du salariat et de l’orientation du processus général par la seule valeur (d’échange). D’autres rapports. Alors lesquels<small class="fine"> </small>?</p>
<p><i>À suivre</i></p>
		</div>



		<div class="lesauteurs">
		<div class="unauteur">
			<p class="nom">Frédéric Lordon</p>
			
		</div>
		</div>

	
		


<div class=" pubs">
	
</div>

<div class="notes surlignable"><div id='nb1'>
<p><span class="spip_note_ref">(<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>)&nbsp;</span>Lettre à Kugelmann, 11 juillet 1868. Merci à André Orléan de m’en avoir rappelé la référence exacte.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">(<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>)&nbsp;</span>Bookchin, par exemple, <a href="https://www.revue-ballast.fr/le-municipalisme-libertaire-quest-ce-donc/" class='spip_out' rel='external'>n&#8217;ignore pas le problème</a>. Lire aussi Benjamin Fernandez, «<small class="fine"> </small><a href="https://www.monde-diplomatique.fr/2016/07/FERNANDEZ/55910" class='spip_out' rel='external'>Murray Bookchin, écologie ou barbarie</a><small class="fine"> </small>», <i>Le Monde diplomatique,</i> juillet 2016.</p>
</div></div>
<div class="notebox"></div>


<div class="voiraussi liste undossier">

	<h2><span class="doss">Série</span>
	Perspectives

	</h2>
	
	<ul>
		
		   
		
		
		<li>
			<a href="quatre-hypotheses-sur-la-situation-economique">
				<div class="titraille">
					<h3>
						Quatre hypothèses sur la situation économique
					</h3>
					<div class="dates_auteurs">
						<span class="insecable"> Frédéric Lordon</span>
							28 avril 2020
										</div>
				</div>
				<div class="intro">
					De nombreuses personnes n’auront bientôt plus le choix qu’entre sombrer dans la misère ou bien en venir à des impayés systématiques qui, par effet de report entre agents, iront se propager n’importe où dans&nbsp;(...) <span class="suite">→</span>
				</div>
			</a>
		</li>
		
		   
		
		
		<li>
			<a href="ils-ne-lacheront-rien">
				<div class="titraille">
					<h3>
						Ils ne lâcheront rien
					</h3>
					<div class="dates_auteurs">
						<span class="insecable"> <abbr title='Fr&#233;d&#233;ric Lordon'>F.&nbsp;L.</abbr></span>
							5 mai 2020
										</div>
				</div>
				<div class="intro">
					Partout de salutaires appels, des tribunes, des textes : après devra être différent, nous ne retournerons pas à la normale, il faut ne pas redémarrer comme avant. C’est bien. L’ennui peut-être, c’est qu’on ne&nbsp;(...) <span class="suite">→</span>
				</div>
			</a>
		</li>
		
		
	</ul>
</div>



		

	<div class="decale tags">
	
		<a class="mots" href="+-Idees-+">Idées</a>
	
		<a class="mots" href="+-Sante-+">Santé</a>
	
		<a class="mots" href="+-Travail-+">Travail</a>
	
		<a class="mots" href="+-Marxisme-+">Marxisme</a>
	
		<a class="mots" href="+-Economie-+">Économie</a>
	
		<a class="mots" href="+-Ecologie-+">Écologie</a>
	
		<a class="mots" href="+-Inegalites-+">Inégalités</a>
	
		<a class="mots" href="+-Liberalisme-+">Libéralisme</a>
	
		<a class="mots" href="+-Environnement-+">Environnement</a>
	
	</div>


<div id="partage">
	<div class="decale">
	<div class="icone-partage"><img src="/plugins/diplo/exo/images/partage-fat.png" alt="" /></div>
    <h2>Partager cet article <span>/<span> </h2>
    
        

    	
    	<a id="partage_fb" class="facebook suivi" href="https://www.facebook.com/sharer/sharer.php?u=https://blog.mondediplo.net/en-sortir-mais-de-quoi-et-par-ou" 
    	title="Partager cet article sur Facebook" target="_blank">sur Facebook</a>
    	<a id="partage_twitter" class="twitter suivi" href="https://twitter.com/intent/tweet/?url=https://blog.mondediplo.net/en-sortir-mais-de-quoi-et-par-ou&text=« En sortir » &mdash; mais de quoi et par où ?, par Frédéric Lordon (Les blogs du Diplo, mai 2020)
    " 
    	title="Partager cet article sur Twitter" target="_blank">sur Twitter</a>
    	<a id="partage_zinc" class="zinc" href="javascript:var%20titre=document.title;var%20txt='';var%20desc=document.querySelector('meta[name=\'description\']');if(desc){txt=desc.getAttribute('content');}var%20logo='';var%20ogImage=document.querySelector('meta[property=\'og:image\']');if(ogImage){logo=ogImage.getAttribute('content');}var%20url=document.location+'';void(btw=window.open('http://zinc.mondediplo.net/#ajouter='+encodeURIComponent(titre)+'&url_site='+encodeURIComponent(url.replace('%2520','+'))+'&logo='+encodeURIComponent(logo.replace('%2520','+'))+'&extrait='+encodeURIComponent(txt)))" 
    	title="Partager cet article sur Zinc">sur Zinc</a>
		
    </div>
</div>

 
 	
 	
 	
 
 		
 	
 


</div>

 
	 
	<div class="lovus" style="margin:40px 0"></div>			</div>
			<div id="navigation">
				<div class="navbillets vieux decale">
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	

	

	
	
	


	 
		<a class="avant navart" href="ils-ne-lacheront-rien"><div class="fleche">&larr;</div>
			<div class="articleconnexe"><span class="mention">Article précédent</span><br />«<span class="titre">&nbsp;Ils ne lâcheront rien&nbsp;</span>»
	</div></a>
		
	
	
	
	 
		
		</a>
</div>


<div class="infoblog" id="plus_d_infos">
	<h2>La pompe à phynance</h2>
    <div class="lesinfos">
    <div class="logo">
        <img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L138xH100/rubon6-4cc95.jpg?1523527816" width='138' height='100' />
    </div>
    <div class="baseline">
        <p>De quoi Ubu est-il fondamentalement la figure<small class="fine"> </small>? Du despote parasitaire. Quelle est la puissance despotique d’aujourd’hui qui soumet absolument le corps social et le laisse exsangue d’avoir capté la substance de son effort<small class="fine"> </small>? Certainement pas l’État – dont on rappellera qu’il restitue en prestations collectives l’ensemble de ses prélèvements… – mais le système bancaire-actionnaire qui, lui, conserve unilatéralement le produit intégral de ses captations.</p>
<p><strong>Frédéric Lordon</strong> est économiste et philosophe. Les vues qu&#8217;il exprime ici sont de sa seule responsabilité et n&#8217;engagent personne d&#8217;autre. Il est notamment l’auteur de <i>Jusqu’à quand<small class="fine"> </small>? Pour en finir avec les crises financières,</i> Raisons d’agir, 2008<small class="fine"> </small>; <i>Capitalisme, désir et servitude. Marx et Spinoza,</i> La Fabrique, 2010<small class="fine"> </small>; <i>D&#8217;un retournement l&#8217;autre,</i> Seuil, 2011<small class="fine"> </small>; <i>La société des affects,</i> Seuil, 2013<small class="fine"> </small>; et <i>Imperium. Structures et affects des corps politiques,</i> La Fabrique, 2015.</p>
    </div>
    </div>
   
   
	<div class="liste double breves">
		
		
		
	</div> 
    
</div>

<div class="blogengage" id="avantforum"><i>Les opinions exprimées dans les blogs du </i>Monde diplomatique<i> n'engagent que leurs auteurs.</i></div>




	<div class="bouton commenter">
		<a href="spip.php?page=forum&amp;id_article=2140" rel="noindex nofollow">Écrire un commentaire</a>
	</div>






<div class="comform decale">
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<br class='bugajaxie' />






 





<form action="/en-sortir-mais-de-quoi-et-par-ou#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='GN4nvXf4oCEB1tgEX0K9B3vunJLNg40qfRWTIVIagyfSGmGnZWAvRredqJmVf+Rg7WrfW2mu7MqEBoWv4bfOyWb5kBemPRaidIy18x0dB4dBudoutjJpaeMFXXbNzTaR/mQ=' /><input type='hidden' name='id_article' value='2140' /><input type='hidden' name='id_objet' value='2140' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_10ea2894ca7d7b986168a700a0f3a544' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://blog.mondediplo.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='8955964fde6c67edf18086e6f16606d1207e533a' /></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info">
	<p class="explication">
		<strong>Historiquement modérés a posteriori, les commentaires sous les billets de blog seront désormais modérés a priori — un délai pourra donc s’écouler entre leur rédaction et leur publication. Pour toute question, écrire à site@monde-diplomatique.fr avec « Forum » en objet.</strong>	
	</p>
</fieldset>



 

	<fieldset>
	<ul>
	

 
	<li class='saisie_titre'>
		<label for="titre">Titre</label>
		
		<input type="text" class="text" name="titre" id="titre" value="« En sortir » -- mais de quoi et par où ?" size="60" />
	</li>


<li class='saisie_texte'>
		<label for='texte'><strong>Texte de votre message</strong></label>
		
		<p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
		<textarea name="texte" id="texte" rows="12" cols="60"></textarea>
	</li>

	</ul></fieldset>





	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<div class="editer-groupe">
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</div>
		<div class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</div>
	</div>

</fieldset>
	
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


<script type="text/javascript">/*<![CDATA[*/
if (window.jQuery)(function($){
	return; // c'est pete car $.cookie a disparu; a voir ??
	var a = $.cookie('spip_contenu_formulaire_2140_2140_article_');
	var saveauto = true;
	if (a) {
		$('#formulaire_forum textarea[name=texte]')
		.val(a);
		$.cookie('spip_contenu_formulaire_2140_2140_article_', null);
	}
	/* virer le cookie a la validation finale du message */
	$('input[name=confirmer_previsu_forum]')
	.on('click', function(e) {
		saveauto = false;
	});
	$(window)
	.bind('unload', function(){
		if (saveauto){
			var s = $('#formulaire_forum textarea[name=texte]').val();
			if (s)
				$.cookie('spip_contenu_formulaire_2140_2140_article_', s);
			else
				$.cookie('spip_contenu_formulaire_2140_2140_article_', null);
		}else{
			/* on vide le champs texte après le submit car refuser_traiter_formulaire_ajax(); va reposter le formulaire, et donc reposer un cookie car saveauto sera false la seconde fois. */
			$('#formulaire_forum textarea[name=texte]').val('');
		}
	});
}(jQuery));
/*]]>*/</script>

</div>
</div>

	




<div class="rappelsune une filet">
<h2>À la « <span>une</span> »</h2>
<div id="rappelsdeune"><!-- VAL|rappels --></div>
</div>

<div class="promo_vpc" data-promo="" data-nb_promo="">
</div>			</div>
			<div class="clear"></div>
		</div>
		<div id="pied">
			<div class="lesliens">
		<ul>
			<li class="finger diplo">
				<ul>
					<li class="first"><h3>Le journal</h3></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/recents/">Suivre nos actualités</a></li>
					<li><a href="https://www.monde-diplomatique.fr/sub/info-diplo/">Lettre d'information</a></li>
					<li><a href="https://www.monde-diplomatique.fr/index/date" rel="nofollow">Rechercher par date</a>,<br /> <a href="https://www.monde-diplomatique.fr/index/sujet" rel="nofollow">par thème</a>, <a href="https://www.monde-diplomatique.fr/index/pays" rel="nofollow">par pays</a></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/contact/">Nous contacter</a></li>
				</ul>
			</li>

			<li class="finger offres">
				<ul>
					<li class="first"><h3>Services</h3></li>
					<li><a href="https://boutique.monde-diplomatique.fr/abonnements/">Abonnements</a></li>
					<li><a href="https://boutique.monde-diplomatique.fr/reabonnement/">Réabonnement</a></li>
					<li><a href="https://boutique.monde-diplomatique.fr/boutique/">Boutique</a></li>
					<li><a href="https://dons.monde-diplomatique.fr/">Dons</a></li>
					<li><a href="https://www.monde-diplomatique.fr/archives/institutions">Abonnements institutionnels</a></li>
				</ul>
			</li>

			<li class="finger contact">
				<ul>
					<li class="first"><h3>À propos</h3></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/apropos/">Qui sommes-nous ?</a></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/ours/" rel="nofollow">L'équipe</a></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/int/">Editions internationales</a></li>
					<li><a href="https://www.amis.monde-diplomatique.fr/">Les amis du <i>Diplo</i></a></li>
					<li><a href="https://www.monde-diplomatique.fr/diplo/cnil/" rel="nofollow">Informatique &amp; libertés</a></li>
				</ul>
			</li>

			<li class="finger sites">
				<ul>
					<li class="first"><h3>Le Monde diplomatique</h3></li>
					<li><a href="https://www.monde-diplomatique.fr/">Le journal</a></li>
					<li><a href="https://www.monde-diplomatique.fr/carnet/">La valise diplomatique</a></li>
					<li><a href="https://blog.mondediplo.net/">Les blogs du <i>Diplo</i></a></li>
					<li><a href="https://www.monde-diplomatique.fr/mav/">Manière de voir</a></li>
					<li><a href="https://www.monde-diplomatique.fr/cartes/">Cartographie</a></li>
				</ul>
			</li>
		</ul>
</div>		</div>
	</div>
	 
	<script type="text/javascript">
// xtcustom = {"device":"desktop"} pour les formats web
// xtcustom = {"device":"smartphone"} pour les formats smartphone
// xtcustom = {"device":"tablet"} pour les formats tablette
var w = window,
    d = document,
    e = d.documentElement,
    g = d.getElementsByTagName('body')[0],
    x = w.innerWidth || e.clientWidth || g.clientWidth,
    y = w.innerHeight|| e.clientHeight|| g.clientHeight;
if(x >= 959)
	xtcustom = {"device":"desktop"} ;
if(x < 959)
	xtcustom = {"device":"tablet"} ;
if(x < 480)
	xtcustom = {"device":"smartphone"} ;
// console.log(xtcustom);
// arborescence specifique definie au niveau de l'article ou ici.
xt_pagetype = "1-2-0";

window.ATInternet = {
	onTrackerLoad:function(){
		window.tag = new window.ATInternet.Tracker.Tag();
		// tag
		window.tag.page.set({
			name:'en-sortir-mais-de-quoi-et-par-ou',
			chapter1:'blog6',
			level2:'3', // blogs
			customObject: xtcustom,
		});
		window.tag.customTreeStructure.set({
			category1:xt_pagetype
		});
		window.tag.dispatch();
	}
};
(function(){
var at=document.createElement('script');
at.type='text/javascript';
at.async=true;
at.src='https://blog.mondediplo.net/smarttag.js';
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
$("a.suivi").on('click', function(e){
	// la page d'origine :
	var page = window.location.href;
	
	//trouver la composition
	var typePage = $("body").attr("class").split(" ");
	var composition = '' ;
	if($(typePage).length > 1) {
		console.log(typePage[0]);
		composition = typePage[0].split("-") ;
		composition = composition[1];
	}else{
		composition = typePage.join("--");
	}
	//console.log(composition);
	
	// est-on dans le menu ?
	var m = $(this).parents()
	.map(function () { 
		if(this.getAttribute('id') == 'menu')
		  return this.getAttribute('id'); 
		}).size();
	
	var nom = '' ;
	
	if(m>0){
		nom = "menu-" + $(this).attr("id");
	}
	else{
		if($(this).attr("id"))
			nom = composition + "_" + $(this).attr("id");
		else
			nom = composition + "_" + $(this).attr("href");
	}
	// nettoyage des entites html
	nom = nom.replace(/&nbsp;/g,' ');
	
	//console.log(nom);
	//return false ;
	
	window.tag.click.send({
		elem: this,
		name: nom,
		level2: 3, // blogs
		type: 'navigation'
	});
});
})();
</script>

<noscript>
 <img width="1" height="1" src="https://logs3.xiti.com/hit.xiti?s=182780&amp;s2=3&amp;p=blog6::en-sortir-mais-de-quoi-et-par-ou&amp;di=&amp;" alt="">

</noscript>
	
</body></html>